Username
Forgot password?
Welcome to our site!
Or Join with FTTF

ins

1
vote
1 answer
589 views
 
I've installed LampCMS sucessfully on my Centos 6.0 server. My  php version is 5.3.2. However I got the following error while access theā€¦
asked 2012-11-05 02:06:14
In PHP
 
petertseng
Latest answer by: petertseng
4 years and 8 months ago

Alert