Username
Forgot password?
Welcome to our site!
Or Join with FTTF

php install

1
vote
1 answer
681 views
 
Hi,  I've installed php-fpm version 5.4.14 on my new VPS. along with nginx 1.2.7 Will lampcms be able to run on these?  Is it php 5.4…
asked 2013-05-04 23:43:54
In PHP
 
drew1two
Latest answer by: Dmitri Snytkine
4 years and 16 days ago

Alert